TABEX4, MainTable und die Sicherheitslücke in Log4j

20.12.2021

Text: BOI Insights

Die gewarteten Versionen von TABEX4 und MainTable sind von der aktuellen Sicherheitslücke in der Java-Bibliothek Log4j nicht betroffen.

Alle Versionen von TABEX4 und MainTable, die von BOI gewartet werden, sind von der aktuellen Sicherheitslücke in der Java-Bibliothek Log4j (CVE-2021-44228) nicht betroffen. Log4j wird von Anwendungen dieser TABEX4- und MainTable-Versionen nicht verwendet.

Wenn Sie zu diesem Thema Fragen haben, ist unser technischer Support gerne für Sie da.

Kontaktieren Sie uns!